Jump to content
GMS, SMS, and WMS User Forum

Absence of *plot* option in Customization (XY series editor window- plot display option)


Ankita Prayag
 Share

Recommended Posts

image.thumb.png.b259d8d503b2361f5ed8c95f91f488a1.png

image.png.01fb2a225ed9902737f91c73413bf212.png

 

Dear team,

I trust you are well, 

I am processing a transient model in GMS MODFLOW whereby I have assigned stress periods and respective values as you can see in XY series editor (attached image). There is no option for me to see the plot in customization. I am not able to see any plots for any package in GMS currently. 

Also, while running my steady or transient model I am not seeing any plots/curves in error vs iteration graph. 

I believe it is something to do with display options but I could not locate anything. 

It will be great if someone can guide me to understand what can be the way to get back to normal plotting. I will be waiting for your response. 

 

Please let me know if you need more information on the same.

Best Regards,

Ankita (IHE Delft) 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...