Jump to content
GMS, SMS, and WMS User Forum

Errors running NSS model


Ayman98
 Share

Recommended Posts

Are you running NSS from WMS or are you running the NSS program by itself? The NSS_v6.mdb file should be installed in the same directory as the WMS installation.  If you are running NSS outside of WMS, you need to put the NSS_v6.mdb file in the directory you're running NSS for the program to work.

 

Thanks,

 

Chris

Link to comment
Share on other sites

The NSS_v6.mdb file should be placed in the same directory as WMS when WMS is installed.  If you already installed WMS and the NSS_v6.mdb file was not installed in the same directory as WMS, you should contact WMS technical support.  Their contact information is located here: http://www.aquaveo.com/technical-support

There might be something wrong with your WMS installation.  You could get the file from the NSS web site and try putting it in your WMS directory, but I'd recommend contacting technical support to see what's wrong with your installation.

Thanks,

Chris

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...