Jump to content
GMS, SMS, and WMS User Forum

Refine Points Not Working in GMS


Hydrology
 Share

Recommended Posts

I am trying to create a 3d grid for a modflow model.  The model will not use the refine points when I go from map to 3d grid.  About 1 out of every 6 times that I try to create the grid, it will ask me if I want to use the refine points, but even then, it still does not use them.  The interface goes to the default grid creation menu with nothing grayed out.  The cell size and bias should be grayed out.  I tried to create the grid in GMS 10.0 and 10.1 and I get the same results.  This is a small simple 2 layer model with 4 wells, nothing else.

I brought up an old working model from last year and tried to recreate the grid, and GMS will not use the refine points in that model either.  Last year this old model worked perfectly.  

Is anybody else having problems with refine points?

Edited by Hydrology
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...