Jump to content
GMS, SMS, and WMS User Forum

Audit Error


Hydrology
 Share

Recommended Posts

Other users have reported this problem in GMS when they had CAD data loaded and tried to save. If you do have CAD data, could you try converting it to feature objects, deleting it and then saving the project again? If you do not have CAD data, would you please upload your files to our FTP site by following the instructions below so we can look into the problem?

1. Create a new folder with a unique name on your computer and copy all of your project files into it. (please zip up the folder)

2. Open windows explorer (My Computer).

3. Enter "ftp://pubftp.aquaveo.com/incoming/" in the address bar.

4. (If the "Log On As" dialog box appears) check the box labeled "Log on anonymously" and click "Log On".

5. Copy the folder with your project files in it into the "incoming" folder.

6. Send an e-mail to support@aquaveo.com telling us the name of the folder you uploaded and exact steps taken to produce the problem.

*Please help us stay organized by putting all of your files in a single folder before you upload them. After you upload the files, you will not be able to edit them.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...