Jump to content
GMS, SMS, and WMS User Forum

MODFLOW difficulties


Christian Winde
 Share

Recommended Posts

Cheers

I’m having problems running MODFLOW. When I press “RUN MODFLOW” --> Saving the model --> It says:

Executable started

MODFLOW finished.

It doesn’t do any iterations. I’ve made a model on another students laptop (GMS 8.1, 64-bit – same as mine) and had it running. When I copied the entire folder to my laptop the MODFLOW still won’t run.

Additional info: When I copied the folder and tried to run and MT3D with the MODFLOW solution it worked like a charm.

Do you have any idea why this is happening?

Best regards

Christian Winde

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...