Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'tracer'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi folks I have been trying to make a simple streamtube model to try and replicate tracer data results from the field in GMS. I have set up the MODFLOW model with no-flow boundaries on the side and prescribed head boundaries at each end. Then I have set up an MT3DMS model with an injection well with the tracer. I have then tried to match the breakthrough curve from MT3DMS with the measured tracer data, with the final goal of calibrating the model so that the observed and modeled data has the best fit. I have entered an observation point with the tracer data imported using the conceptual model coverage method. After simulation, the observation point and the modeled tracer data seem to be somewhat connected. The interval illustration is shown and is faded in periods where the model time is outside the measuring period. However, I am not getting any results, and the interval illustration seems to be 0 for the entire period. When I try to plot the computed data vs. the observed, it seems to take the computed data as both computed and observed, giving a 45-degree straight-line plot. Is it because the observation data is a point while the computed data is a cell, or is it another problem? Any advice/help would be greatly appreciated. Kind regards, Nicolai
×
×
  • Create New...