Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'rch'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I am working on a numerical model. I created all the coverages under the conceptual model, then created a Ugrid and mapped them to Modflow simulation. My model is a 2-layer unconfined aquifer, and the recharge is happening only at the top layer. When I checked the RCH item, I found that the recharge is only half the value I uploaded on the conceptual model. I can fix this issue just changing the multiplier by 2.0, but I'm afraid that I will be doubling the original recharge values. Does anyone know why is this happening? Is it safe if I change the multiplier to 2.0?
×
×
  • Create New...