Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'complex stratigraphy'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello to all, i have an issue with a TRANSIENT model that runs WITHOUT PROBLEMS IN MODFLOW for a problem of for years pumping and injecting water within a site. I am now using a STEADY FEMWATER model to simulate a complex stratigraphy present on the unsaturated aquifers that could influence some contamination present in the site due to the presence of clay lenses. The model is well defined the whole conceptual model followed according to the femwater tutorials, the only change is that I am defining the layers top and bottom from solids obtained from stratigraphic data, defining specific clay lenses top/bottom scattered within the site. WHEN I run the check femwater there are no errors, only some warnings regarding the fact that I have some injection wells with positive flow-rate and some areas with recharge equal to zero, the femwater start and then I got the message that I have to change the MAXNPK to 14842, I HAVE NO IDEA WHERE I CAN CHANGE THOSE SETTINGS, seems to be that this is the only issue avoiding my model to run ( i hope so!), does anybody could give a hint to fix this problem? . besides i would also accept other suggestions when using injection and pumping wells within a transient model (not this one but the one i want to set up after this steady-state converges) i REALLY would appreciate your help IN ADVANCE THANKS A LOT ALEXXANDER
×
×
  • Create New...