Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'transient'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 10 results

  1. Hello, I am having a serious problem with the observations in my transient model. The observation wells have measurement data from 2009, 2010, 2011, 2012 and 2013. Each well has different measurement dates. Some wells have measurement of all years but some of them have less. When I run the model and plotted computed vs observed graph, in the view values part I see observations of different months and years. For example, in the plot of 16.03.2013 there are some observation values of 2009 (a well whose last observation is 2009). What is the problem? How can I erase these wells from the tim
  2. Hello dear users and the developers, I am having a problem with Transient PEST calibration (GMS version 10.2.3). My model consists of 1 layer UGrid and have boundary conditions of specified head (along the coast, 0) and GHB. I have done several PEST runs with 90 pilot points in steady state condition. It worked and got results. In the calibration window, it was showing the flow of parameters changing, the graph was being drawn. Then, I changed it to 7 years long transient model. The forward transient run with MODFLOW-USG was successfully done. But when it comes to transient PEST calibrati
  3. Hi All, I was wondering if there was a way to remove the drain observations from being exported along with the desired transient observation points. The drain coverage isn't set up as an observation as is. Thanks a lot Carrie
  4. Hi, I would like to know if there is another way than manually assign transient recharge values from 2d array in the recharge package window. I have 120 raster (10 years of monthly recharge) of spatially distributed recharge to load in GMS. I'm thinking of going into MODFLOW input files. Any ideas? Regards
  5. hello, i have a transient groundwater - surface water GMS model and I need to export river leakage values for single cell for all the time periods. is there a simple way to do that? i can access the leakage value via the sources/sinks menu but only for the selected timestep. thanks.
  6. I am a junior learner running through the general tutorials of MODFLOW, GMS and have come up with some confusion relating to the steps. 1. What happen to the right part of zone 3 with a constant recharge rate when importing csv file automatically matching zone name? The other zones are assigned correctly except for this part of zone 3. 2. In the tutorial it states the stress periods should match three changing point of recharge rate, i.e. 1/1/1986, 1/3/1986, 1/7/1986 (actually it is four including 1/10/1986). What is the purpose to set 1/5/1986, 1/6/1986 and 1/9/19
  7. Hi, I've been trying to calibrate my transient model using PEST, however I'm experiencing some difficulties. It executes the estimation process and finishes the parameter estimation but it fail's to give me any new values for the chosen parameters. This only happens when I try to calibrate it as a transient model. When I run it in steady state there are no problems and it estimates new values for my parameters. When I run it as a transient model there is a message in the PSLAVES windows that pops which states that the "Total sum of squared, weighted residuals: NaN", and I think the
  8. Hi, I'm trying to run a transient flow model for 28 days. I have constant head arcs (stresses) that turn on and off during various times during 28 days (for example 7 to 14 days or 14 to 21 days). When i run the flow model GMS is assigning the constant head to the grid cells at the location of arcs for the entire duration (28 days) when the constant head has been assigned for only few days. Not sure why GMS is extending the constant head stress to the entire duration. If i go into grid source/sinks and look at various stress periods, GMS autimatically uses data from previous stress periods. I
  9. Dear All, I am struggling to figure out why my flow budget is not tabulating recharge as a "Flow In" value. Background: So I competed a steady state groundwater flow model, using NWT solver in GMS 8.3. The steady state flow model works perfectly (i.e.. flow budget shows a value as "flow in" for recharge, calibrated, heads, etc.) However, as soon as I change the steady state groundwater flow model to a transient model, using transient observation data, no value is "read" in the flow budget for recharge. So i played around to sort this out, using transient recharge data or single value recharge
  10. Currently GMS only supports dates in the mm/dd/yyyy format in transient modeling. Would it be possible to create an option that would allow dates to be entered in the dd/mm/yyyy format as well?
×
×
  • Create New...