Jump to content
GMS, SMS, and WMS User Forum

HGG1990

Members
  • Posts

    4
  • Joined

  • Last visited

HGG1990's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Figured it out. An primary TIN must be created first in order to use horizons.
  2. Hello, I am trying to create a multi layer model using data from previous studies. One previous study has rasters for the layers I will be using, where the projection gives planar distance in meters and elevations in feet. I went to Edit | Units and made sure they were consistent with the projection. Now, when I make a coverage (Streams, e.g.) and set it up to use the Streams package, the input values (Streambed Conductance, e.g.) are in m^2/d but the data I have is in ft. The original model I am looking at for guidance reported that they were able to use feet. How do I go about changing the units for my coverage inputs? Thank you, Haley
  3. Hello, Thank you for the information. I opened my list of enabled components and I have all of those listed under the Stratigraphy Modeling- Horizons with Rasters tutorial. I should have access to all of them, but still my Horizons->Solids function is unavailable. Any other advice?
  4. I have a set of raster surfaces that I want to use to build a multi layer model in GMS. I have created a raster catalog and given each raster a horizon ID and material, as per the tutorial. From here, the tutorial says to right click on the raster catalog and select horizons -> Solids. When I right click, the Horizons -> Solids option is not illuminated and I can not select it. How do I get this function to become available? Thank you, Haley
×
×
  • Create New...