Jump to content
GMS, SMS, and WMS User Forum

chanti

Members
  • Posts

    1
  • Joined

  • Last visited

Everything posted by chanti

  1. Dear Amy, I had the similar problem when I am running in SMS 10.1, Then I changed the NOUTGE and NOUTGV =-2 to -1 in CTL file, then it works fine and I got proper ASCI file format. Why because the fort.15 file is writing from CTL file, when ever you save the SMS Project file, the fort.15 file is rewriting with CTL file then the changed option will remain. Change that option in CTL file and run successfully...... Chanti
×
×
  • Create New...