Jump to content
GMS, SMS, and WMS User Forum
woodward

Another bug in GMS 6.5.6 re FEMWATER

Recommended Posts

When you open a GMS:FEMWATER project, GMS does not read in the print times.

  • Like 1

Share this post


Link to post
Share on other sites

When you open a GMS:FEMWATER project, GMS does not read in the print times.

I don't know if I am posting this in the right place...I face a similar problem...I am doing a salinity intrusion problem and want to note the salinity (concentration ) at 3 specified locations..I created three observation points on the locations adn run the model.. But the time series plot in FEMWATER seems to have some issues...It doesnt always give the plot accurately...A few times it gives the plot correctly and abruptly it seems to lose the data and ion subsequent trials it gives a 0 value of concentration at all timesor doesnt even give a plot..

What I need to do is to do multiple simulations with different rates of pumpings from the aquifer and see the salinity intrusion values...(say 3000 simulations) for use in another model..IS there an easier way to do that other than the time series plot??

Thanks and regards

Sreekanth

Share this post


Link to post
Share on other sites

Hi Sreekanth.

You would be better to post this question as a new topic.

Edited by woodward
  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×