Jump to content
GMS, SMS, and WMS User Forum

GSSHA version


Sushban

Recommended Posts

WMS 9.1.8 uses GSSHA 6.0, built 5/22/2013.

You are welcome to use newer versions of GSSHA, such as 6.1, with WMS 9.1 and these versions should work. You may need to uninstall previous versions of GSSHA before installing version 6.1. Let me know if you need anything else.

Chris

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...