Jump to content
GMS, SMS, and WMS User Forum
Sushban

GSSHA version

Recommended Posts

WMS 9.1.8 uses GSSHA 6.0, built 5/22/2013.

You are welcome to use newer versions of GSSHA, such as 6.1, with WMS 9.1 and these versions should work. You may need to uninstall previous versions of GSSHA before installing version 6.1. Let me know if you need anything else.

Chris

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×