Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'point sources'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Dear Sir/Madam, I am using GSM/modflow+mt3d to do a relative simple simulation of contaminant transport. I just got some problems and I hope you can help me out. I have domain which was divided into two layers. I have a varied water head boundary condition on upper and lower stream of ground water, a rainfall recharge on the top and all others are no flux boundaries. Besides these boundary conditions, I have three point sources which contains three species each. Here is my problem. 1) First, I built the model via conceptional approach and specified the point sources (flow rate and concentration) by add points in the "sources and sinks" coverage and change their type to "well", and then input the flow rate and concentration in the property of the the point wells. Did I do correctly? 2) In the flow simulation with modflow, I did specify the horizontal hydraulic conductivity and anis Kv in the "layer 1" and "layer 2"coverages. Howerver the "check model" brefore I run modflow gived me warning messages: the horizontal hydraulic conductivity value is zero in layer 1 (and layer 2); the anisotropy value is zero in layer 1 & 2; the specific yeild value is zero in layer 1 & 2, and the specific storage value is zero in layer 1 & 2. 3) In the transport simulation with mt3d (advect + disperson+ point source sink package), I got similar warning message in Disperson Package that Dispersivity value is zero in cell...; and in the Point Source Mixing package that concentration of zero found in well poing source sink for stress peiold... I really appreciate your help. Thanks for your time. Best wishes, Darcy
×
×
  • Create New...