Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'pest calibration modflow'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello all, I am working on a model that consists of 4 different materials and 8 layers. The model is two sand aquifers separated by clay till in places and bounded on top and bottom by clay till as well. The model runs fine in forward mode but I can't get the pest to refine it to better than -3m error based on observation wells. I am using the pilot point method and set the larger aquifer as the pilot points with the perched aquifer, recharge and clay till layers allowed to vary as well. When I run the model using pest it will refine the error on or two times then all of the parameter
×
×
  • Create New...