Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'mt3d-usgs'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Niklas Jannok

    MT3D-USGS with dry cells

    Hi Community, I am trying to run MT3D-USGS in a model which contains plenty of dry cells computed by mf2k5, but MT3D-USGS chrashes. The .out file reports that plenty of cells have "saturated thickness =0.0000" (i.e. they are dry), "not allowed in transport model" and furthers says "reset as incative". I have attempted to set some of the dry cells as inactive, but those cell still show up as erroneous in the output file. What am I missing, or what can I do to make MT3D-USGS work? - Niklas
  2. fatemeebrahimi

    MT3D_USGS

    Hello Dear friends, I use the latest version of GMS (10.3.1). And my goal is to model the movement of LNAPL (gasoline) with the MT3D-USGS model. At the beginning of modeling, I encountered with a problem. If friends are familiar with this model, guide me. Thanks
×