Search the Community

Showing results for tags 'materials'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Found 3 results

  1. I have created materials in a GMS model, and assigned the materials to different modflow layers. The material characteristics such as hydraulic conductivity that I have assigned to each material do not seem to be mapped to the layers in the modflow model. If I assign Hk and Hv within each layer's attribute table it works correctly, but when I assign materials to a layer it does not seem to work. Am I doing something wrong?
  2. Hi! I have set up a model for a municipal water supply in an glacifluvial esker. I want to calibrate the hydraulic conductivity (HK) against steady-state heads in the esker material with PEST and pilot points. I also have other materials in the model but with a fixed HK. The recharge is also calibrated with PEST in three different polygons. The picture below shows layer four (of five). Left shows materials (only bedrock and esker in this layer) together with locations of the pilot points. The middle part shows calibrated heads after PEST has been running. Right shows HK after calibration with PEST. My issue is that the area with esker material (left) does not overlap the area that is calibrated with pilot points in the rightmost picture (non red area). Something that looks strange in particular is the straight paths from the middle to the south of the model that get the same HK as the bedrock although the material is set to esker. It is the same issue in the other layers of the model. Ideas on how to solve this issue are appreciated. Kind regards, Jonas
  3. Does anyone know a process for exporting a materials coverage from SMS to WMS? I would like to use a 2-D materials coverage to define Manning's roughness values in a HEC-RAS model I am preparing in WMS 10.1. Thanks!