Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'layer range'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi, I have a MODFLOW/SEAWAT with 12 layers. There are pumping wells in the model that runs through multiple layers (the screens go through multiple layers). Please see how I included the well information in the conceptual model. These wells are supposed to be screen through layer 6 through 8 and each pump is supposed to extract 757 m3/day as you can see. I saved the model in the native text format also in the model set up so that I can also run the model in the command prompt. When I look through the .wel file I noticed the pumping rates are assigned in the following way in the
×
×
  • Create New...