Search the Community

Showing results for tags 'lake'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Found 2 results

  1. hello, i have one more problem (asking for a colleague) we are trying to create a simple steady state and transient simulation of an area with a lake present. we have interpolated the lake bathymetry to a tin, however the model always ends in an error. without the lake boundary condition the simulation runs fine. are there specific instructions how to set up the lake bathymetry? should we use elevations above sea level or relative? thanks
  2. Hi everyone, I am trying to build a transient model to model lake-aquifer interaction using LAK3 package. At first, I’ve built a steady model without any problem. But when I change this model into the transient one, it can't run. I also checked my model. There is no error. If I inactivate the lake package, the transient model works correctly. I don’t know why this happens to my model? Does LAK3 package have a problem with transient modeling or special settings are needed? Thank you guys,