Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'isohypses'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Dear all, I am modelling a pair of extraction/injection wells and have noticed something very peculiar when varying the horizontal conductivity values of certain layers. I have attached two pics to this post. In my model, the top layer consists of 3 distinct layers which represent an aquitard (clay). Extraction and injection is occurring in the lower 5th layer. In the 2 figures the horizontal k-value for each of the top three layers are displayed. The only difference between the two figures is that the middle layer's conductivity value has been changed from 0.01 to 5 m/d. All layers have a ver
×
×
  • Create New...