Search the Community

Showing results for tags 'incompatibility'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Found 1 result

  1. Hi I'm a new GMS user. I'm working on a model developped on GMS 4.0; I'm now using the GMS version 6.5, and i d'like to be sure that the errors that modflow is showing are not due to a problem of incompatibility between the versions 6.5 and 4.0 ? After the running of MODFLOW, the following message error appear: "error reading eo** " (non sens characters), and after clicking OK, a new message error appears : " premature end of file "name of my file".CCF " . Thank you for your help Raoul