Search the Community

Showing results for tags 'display'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Found 3 results

  1. When we updated to SMS 12.2, we are having serious problems with the main window display. After a few clicks, the main display window goes blank. So although the data is still there, you can't see it (or do anything to edit it). We have tried updating the refresh rate, we've updated all of our video drivers, and a few other solutions. Aquaveo is working on the problem, but they are reproduce it. Has anyone else had similar issues?
  2. I set up a new color ramp for contouring. I want to show drawdown values: blue for positive values, red for negative values and white to zero value. Is it possible to assign no color to the zero values so that I can see the raster map under the contouring layer? My workaround was to save GMS project to image file, open it in Quantum GIS and set the transparent color to white. Thank you Daniele
  3. Hi, guys. This is to look for a bit of help. I am checking v11.2, and I am finding a problema. I usually work in UTM, but my data are on geographics. Well, versión 11.1 changed a bit the way of working, but finally I managed to see my data correctly. But in versión 11.2 I am finding a problem: I load my scatter data (geographical, WGS84) I reproject all to UTM-30-WGS84But how can I see it in the work projection? The option at the display menú has dissapear in 11.2! All what I managed is taking out the "W" and "N" labels in the coordinates, but the display shows the scatter data in geographics, not in UTM.Can you give me a hand, please? Thanks, Jose