Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'convert to land use grid'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I had been using WMS version 10.1. In that version, I was able to read in a .tiff file in the "GIS Data" folder in Project Explorer. From there I would right-click the file and select, "Convert to Land Use Grid". The program would then read it as a Grid file in the Map Data folder below Coverages. Now with WMS 11.0 version, I do not have the "Convert to Land Use Grid" or "Convert to Soil Type Grid" as options available in the menu after right-clicking on the .tiff file. I do have those options if I get Land Use data from the map server, but not if I export it from ArcMap as a .tif file. I made sure it was an 8-bit pixel depth file when loading into WMS GIS Data just as is the .tif file one would get from the Map Server. Is there a reason or a work-around? Can you fix this? It seems like a minor omission. Dan
×
×
  • Create New...