Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'ce-qual-w2'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 5 results

  1. Dear All: I have a problem related to use WMS for building the bathymetry of Ce-Qual-W2. I closely followed the tutoiral :http://wmstutorials-10.0.aquaveo.com/35%20WaterQualityModeling-CEQUALW2.pdf. The problem is : 1. For 6.2 Create Branches, I want to only build one branch for my research area. After I created branch coverage, should I also right-click on the “Branch” coverage and select Build Polygon? When I do like this, the wms was crashed (I tested several times). 2. If I didn't build the polygon for my branch, I can continue to build the segment. However, when I finis
  2. Hello, I have created this tin file from the ascii grid. I was wondering what is a good way to remove the redundant triangles? Thank you so much, Sepideh
  3. Is there a way to reduce the minimum width that WMS resolves for each layer for CE-QUAL-W2? I have a stream with low flows and need to resolve those widths well (we've put in quite a bit of effort to get a good GIS coverage of the thalwag). Right now, the smallest width that WMS outputs in the bth_wb1.npt file is 5 m, regardless of the layer thickness. Thanks drew
  4. Using WMS 8.4, I have had issues numbering the CE-QUAL-W2 segments. Everytime I select the upstream segment for a branch, multiple segments for that branch and the other branches are assigned the same segments ID. And when I select CE-QUAL-W2:Segment Numbering, I get numerous copies of a segment with identical feature attributes. Any help would be appreciated. Thanks, Jim
  5. I just recieved WMS and am just learning it, so please forgive me if this is a simple question. I have a long river that I am modeling in CE-QUAL-W2. I would like to bring in segments defined in ArcGIS to automate things as much as possible. I haven't seen in the tutorials on how that can be done (or if it can be). Is that something that we can reasonably do? Thanks drew
×
×
  • Create New...