Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'bathymetry'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Dear All: I have a problem related to use WMS for building the bathymetry of Ce-Qual-W2. I closely followed the tutoiral :http://wmstutorials-10.0.aquaveo.com/35%20WaterQualityModeling-CEQUALW2.pdf. The problem is : 1. For 6.2 Create Branches, I want to only build one branch for my research area. After I created branch coverage, should I also right-click on the “Branch” coverage and select Build Polygon? When I do like this, the wms was crashed (I tested several times). 2. If I didn't build the polygon for my branch, I can continue to build the segment. However, when I finished building the segment and want to do the 8.2 "Branch Identification", the computer crashed again when I select CE-QUAL-W2 | Map Segments ↔ Branches. Could anyone help me find a reason for these two crashes? What I do is closely followed the steps in the tutorial. The bathymetry and the segments are attached below. Note, I deselect the Triangles in the display option. Many thanks and look forward for the reply! Best Cheers Chenxi
  2. petrdusek

    lake bathymetry problem

    hello, i have one more problem (asking for a colleague) we are trying to create a simple steady state and transient simulation of an area with a lake present. we have interpolated the lake bathymetry to a tin, however the model always ends in an error. without the lake boundary condition the simulation runs fine. are there specific instructions how to set up the lake bathymetry? should we use elevations above sea level or relative? thanks
  3. MarkusSCCWRP

    New to WMS and CE-QUAL-W@

    Hi all, As I mentioned I am new to CE-QUAL-W2 and WMS. I am currently a grad student starting a reserach project on my local estuary. I looked in to using CE-QUAL-W2 for modeling nutrient loading, but I am having an issue creating a bathymetry file. This is where I came across WMS. Can I create a working bathymetry file within WMS that i can then import into CE-QUAL-W2?Is WMS stand alone software, as in will not need any other software to create a bathymetry file, e.g. ArcGis?Thank you all.
×