Jump to content
GMS, SMS, and WMS User Forum

Search the Community

Showing results for tags 'Layer Elevations'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • Forum Feedback
  • Arc Hydro Groundwater
    • Using AHGW
  • GMS
    • Using GMS
    • GMS Feature Requests
    • MODFLOW
  • SMS
    • Using SMS
    • Hydraulic Models
    • Wave Modeling
    • Other Models
    • SMS News
    • FHWA - SMS User
  • WMS
    • Using WMS
    • General Hydrology
    • Urban Hydrology
    • Hydraulics and Floodplain Modeling
    • WMS Feature Requests
    • FHWA - WMS User

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi, Using 9.0.2, I have built the framework for a model which incorporates LIDAR for ground surface elevations (GSE) and horizons from borings for the underlying layers. When I push all of this to the 3D grid, the topography of the GSE seems to manifest itself in the lower layers. The ground surface is anthropogenic and should not have any bearing on the surface of the lower layers. Is the behavior I am seeing supposed to be happening or did I miss a setting when I pushed everything to the 3D Grid (Map to Modflow and Horizons to Solids->Solids to Modflow)? Thanks, Dale Bridgford
×
×
  • Create New...