Jump to content
GMS, SMS, and WMS User Forum

danrhino

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About danrhino

  • Rank
    New Member
  1. I had been using WMS version 10.1. In that version, I was able to read in a .tiff file in the "GIS Data" folder in Project Explorer. From there I would right-click the file and select, "Convert to Land Use Grid". The program would then read it as a Grid file in the Map Data folder below Coverages. Now with WMS 11.0 version, I do not have the "Convert to Land Use Grid" or "Convert to Soil Type Grid" as options available in the menu after right-clicking on the .tiff file. I do have those options if I get Land Use data from the map server, but not if I export it from ArcMap as a .tif file. I made sure it was an 8-bit pixel depth file when loading into WMS GIS Data just as is the .tif file one would get from the Map Server. Is there a reason or a work-around? Can you fix this? It seems like a minor omission. Dan
×
×
  • Create New...