Jump to content
GMS, SMS, and WMS User Forum

agarza4c

Members
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About agarza4c

  • Rank
    Member
  1. ADCIRC ErrorElev

    I am currently having the same issue with my model. Has anyone found a solution or could help me by giving me direction in what could be the problem?
  2. Help!!! Normal Flow Parameters

    Seems that the picture may not have worked. Here it is again.
  3. I am currently having ssues editing the parameters on a (Normal) Boundary Condition for a node string on my model. I want to add normal flow to a nodestring on my model. Maybe some of you have experienced this before and found a solution, this could be a very simple issue however I have not been able to correct it. As you can see from the image attached, Normal Flow Forum.png I have chosen (Normal Flow), but the parameters link does not turn allow me to press it. I am new to this forum so the solution my be very simple. I really appreciate your time and help.
  4. Normal Flow Parameters

    I am currently issues editing the parameters on a Normal Boundary Condition for a node string that I want to add to my model. Maybe some of you have experienced this before and found a solution, this could be a very simple issue however I have not been able to correct it. As you can see from the image attached, I have chosen (Normal Flow), but the parameters link does not turn allow me to press it. I really appreciate your time and help. Also I am new to this forum. Thank you
×