Jump to content
GMS, SMS, and WMS User Forum

Leaderboard


Popular Content

Showing content with the highest reputation on 05/12/2010 in all areas

  1. 1 point
    Anyone know of any recent issues with WMS becoming unresponsive? I have a model built that was doing just fine last night, but WMS now freezes when opening. I have installed the latest update, rebooted, restarted several times, and tried copying the files to different sources, all to no avail. It reads through all of the components, and then goes blank with a rotating hourglass. I have also tried to let it take its time opening, and after 45 minutes, still no go. Any thoughts on what could have changed within the last 12 hours? Thanks, Rob
  2. 1 point
    Well, loading the map file put most of the important stuff back up, and worked just fine. I had to retrieve a new TIN, and extract my cross sections again, but other than that, it seems ok. I am working on schlepping the 37 MB zip file of the model that wasn't opening to tech, just to see what was causing it to freeze. Thanks, Rob
×
×
  • Create New...